Aktuelle TYPO3-Sicherheitslücke: Notwendiger Patch steht bereit

TYPO3 hat heute eine bestehende Sicherheitslücke in allen Versionen (ab TYPO3 4.3) bekanntgegeben und ein zugehöriges Update veröffentlicht: https://typo3.org/teams/security/security-bulletins/typo3-core/typo3-core-sa-2016-013/

Es wird dringend empfohlen, diese Schwachstelle zeitnah zu schließen. Im schlimmsten Fall wird es Angreifern ermöglicht, schadhaften Code auf dem Webserver auszuführen. Bei den notwendigen Update-Schritten, die gerade bei älteren TYPO3-Versionen etwas mühsam ausfallen können, sind wir gern behilflich.